An old dog learns code

liunx下安装nginx

November 19, 2017


当使用以下命令安装Nginx时,发现无法安装成功

    yum install -y nginx

需要做一点处理。

总结

typescript对vue/cli3.0现在兼容的还真的有点少!同NPM包应用较少

总之失误挺多的,经验不足也导致反应不够迅速,处置手段也比较具有侵入性。

技术进阶之路漫漫,我还要继续努力。